이름:WTSCAD
 
버전:2.2.1.52
 
게시자:Cliotty
 
다음 필수 구성 요소가 필요합니다.
 
  • .NET Framework 3.5 SP1
  • Windows Installer 3.1
이미 이 구성 요소가 설치되어 있으면 지금 애플리케이션을 시작할 수 있습니다. 그렇지 않은 경우 아래에 있는 단추를 클릭하여 필수 구성 요소를 설치하고 애플리케이션을 실행하십시오.
 
실행
 
ClickOnce 및 .NET Framework 리소스